problema con Eclipse 3.5.1 su Ubuntu 9.10

installando Eclipse 3.5.1 su Ubuntu 9.10 non mi era possibile installare EPIC (plugin per lo sviluppo in perl)

il problema l’ho riscontrato su due computer diversi ma con la stessa accoppiata del titolo…

la soluzione al problema l’ho trovata su Launchpad e consiste nell’installare il pacchetto eclipse-pde…

sudo apt-get install eclipse-pde

This entry was posted in ubuntu and tagged , . Bookmark the permalink.

Leave a Reply

Your email address will not be published.